WP Security: 1 premium theme vulnerability in May 2018

WP SECURITY: 1 PREMIUM THEME VULNERABILITY IN MAY 2018

For your WP Security, be informed about the latest vulnerabilities in WordPress themes:

  1. BBE Theme
    • Direct Object Reference reported by Ryan (Dewhurst Security). The BBE theme before 1.53 for WordPress allows a direct launch of an HTML editor.
      • immediately upgrade to version 1.53 to fix the vulnerability

Protect your WordPress: BEFORE IT’S TOO LATE! You will also protect your customers, your reputation and your online business!

Related Posts

owl power EUROPE
×





0
owl power EUROPE
error: Content is protected !!
Shopping cart
There are no products in the cart!
Continue shopping
0